Compatibility

For this add-on, you must use .NET 4.0+, SQL 2008+ and DNN 7.2.1.+. It is compatible with Action Form (3.8.228+), Action Grid (4.0.136+), Infobox (1.1.45+), Sharp Scheduler (2.1.53+), Dnn API EndPoint (1.2.54+).

results matching ""

    No results matching ""